Autor Tema: Multimedija  (Pročitano 464 puta)

0 Članovi i 1 gost pregledaju ovu temu.

Van mreže pedja9672

  • VW Početnik
  • Poruke: 17
  • Lokacija: Kraljevo
  • Karma: +0/-0
  • Pol: Muškarac
  • Auto: Volkswagen Polo 1.4 16V
Multimedija
« poslato: Mart 20, 2020, 09:13:44 posle podne »
Pozdrav, imam problem sa multimedijom. Otvorio mi se umesto muzike i ostalog neki windows embedded CE 6.0 i nece da mi radi normalo nece da se ugasi ovo? Ima li neko resenje?

Послато са SM-A505FN помоћу Тапатока


Van mreže Kacerac

  • Jr. Member
  • *
  • Poruke: 270
  • Age: 22
  • Lokacija: Arandjelovac
  • Karma: +3/-4
  • Pol: Muškarac
  • Auto: Golf 4 1.9 ALH TDI
Odg: Multimedija
« Odgovor #1 poslato: Mart 25, 2020, 08:25:33 pre podne »
Skini je sa napajanja par sati pa vrati.

Van mreže pedja9672

  • VW Početnik
  • Poruke: 17
  • Lokacija: Kraljevo
  • Karma: +0/-0
  • Pol: Muškarac
  • Auto: Volkswagen Polo 1.4 16V
Odg: Multimedija
« Odgovor #2 poslato: Mart 25, 2020, 08:52:43 pre podne »
Nije losa ideja, hvala pokusacu.

Послато са SM-A505FN помоћу Тапатока


Van mreže pedja9672

  • VW Početnik
  • Poruke: 17
  • Lokacija: Kraljevo
  • Karma: +0/-0
  • Pol: Muškarac
  • Auto: Volkswagen Polo 1.4 16V
Odg: Multimedija
« Odgovor #3 poslato: Mart 26, 2020, 05:00:56 posle podne »
Skinuo sa napajanja na jedan dan, nista se nije promenilo opet ukljuce windows.

Послато са SM-A505FN помоћу Тапатока


Van mreže Kacerac

  • Jr. Member
  • *
  • Poruke: 270
  • Age: 22
  • Lokacija: Arandjelovac
  • Karma: +3/-4
  • Pol: Muškarac
  • Auto: Golf 4 1.9 ALH TDI
Odg: Multimedija
« Odgovor #4 poslato: April 07, 2020, 08:54:52 posle podne »
Mozes li sliku problema okaciti ?