Autor Tema: 1.8T hladan start  (Pročitano 453 puta)

0 Članovi i 1 gost pregledaju ovu temu.

Van mreže Aleksandar991

  • VW Početnik
  • Poruke: 60
  • Lokacija: BG
  • Karma: +0/-1
  • Pol: Muškarac
  • Auto: A3
1.8T hladan start
« poslato: Oktobar 31, 2019, 04:33:34 posle podne »
Pozdrav, desava mi se "ne uvek" kad je hladnije napolju prvi start dam kontakt sacekam malo i upalim auto upali se i odma se ugasi, pre neki dan mi je upalio iz prve al radio je kao da ce da se ugusi bukvalno sam morao da mu drzim malo gas na 2500rpm dok ne odradi svoje i posle ga spustio na 800rpm normalno.. ne znam sto se ovo desava, senzor temp rashladne tecnosti pokazuje vrednosti kako treba, od gresaka na vcds imam Pressure Drop between Turbo and Throttle Valve (check DV!).. nov je protokomer pokazuje vrednosti, lambda nova takodje..

Van mreže Makoo

  • Sr. Member
  • ****
  • Poruke: 688
  • Lokacija: Kraljevo
  • Karma: +6/-10
  • Pol: Muškarac
  • Auto: Golf III 1.4
Odg: 1.8T hladan start
« Odgovor #1 poslato: Oktobar 31, 2019, 09:08:59 posle podne »
Da ga nisi vozio na rezervi? Meni je skoro uvukao mulj, oprao dizne i sad pali normalno. Isto mi se tako dešavalo kao tebi.


Sent from my iPhone using Tapatalk
Golf III 1.4 / Audi A4 1.8T S-Line Restyling

Van mreže dunx

  • VW Početnik
  • Poruke: 12
  • Lokacija: zr
  • Karma: +0/-1
  • Pol: Muškarac
  • Auto: Golf 4 1.8t
Odg: 1.8T hladan start
« Odgovor #2 poslato: Oktobar 31, 2019, 10:06:40 posle podne »
Imam isti problem ali nikako da odvezem i ostavim nekom da se time pozabavi.
Npr.kada uveče skinem klemu s akumulatora i ujutro pre starta vratim pali kako treba.

t


Van mreže Aleksandar991

  • VW Početnik
  • Poruke: 60
  • Lokacija: BG
  • Karma: +0/-1
  • Pol: Muškarac
  • Auto: A3
Odg: 1.8T hladan start
« Odgovor #3 poslato: Novembar 06, 2019, 10:41:51 posle podne »
Neki put upali iz prve sve normalno a neki put se to desava, cudno skroz .. definitivno ga treba detaljno ispitati samo ne znam gde da ga vozim, vecina njih su samo ugradjivaci delova ne razumeju se uopste ili ono ako nije ovo onda je ono drugo izmenja ti pola delova na autu da bi video sta je i hoce sve to da naplati  lost006

Nisam ga vozio na rezervi uvek je skoro pun rezervoar

Van mreže petarp031

  • VW Početnik
  • Poruke: 6
  • Lokacija: Uzice
  • Karma: +0/-0
  • Pol: Muškarac
  • Auto: skoda octavia rs 1.8t
Odg: 1.8T hladan start
« Odgovor #4 poslato: Novembar 06, 2019, 11:05:34 posle podne »
Pratim redovno VW forum zbog zanimljivih tema i dosta dobrih vozila. Tek sam se sada registrovao kako bih dao komentar na pokrenutu temu. Posto posedujem vozilu octavia 1 rs 1.8t sa istim motorom i vozim je cetvrtu godinu, upoznao sam se sa identicnim problemom. Tvrdim da je problem do akumulatora, barem kod mene je taj problem prisutan svake zimske sezone. Napunite akumulator jer vozilo ima dosta potrosaca, a punjenje alternatora ne prelazi 14V koji god regler da stavite. Sa potpuno napunjenim akumulatotom necete imati ovaj problem da se vozilo upali, ugasi, a tek iz drugog puta startuje kako treba i to samo na prvom jutarnjem startovanju. Objasnjeno mi je da vozilo ima dosta senzora koji se ne napoje dovoljnom strujom i usled polupraznog akumulatota dolazi do ovog problema.
Veliki pozdrav i nadam se da cete resiti problem.

Sent from my SM-A920F using Tapatalk


Van mreže Madison

  • Uprava Kluba
  • Ultimate Member
  • *****
  • Poruke: 11350
  • Age: 30
  • Lokacija: beogradski dođoš
  • Karma: +167/-71
  • Pol: Muškarac
  • Auto: mk1 cabrio GTI 16v, mk4 GTI
Odg: 1.8T hladan start
« Odgovor #5 poslato: Novembar 07, 2019, 11:42:57 pre podne »
Cao Petre, hvala na savetu. Zamolio bih te samo da se predstavis u delu foruma predvidjenom za to:

http://www.vw-club.rs/forum/index.php?board=9.0

Hvala i dobro dosao na forum. beer

Van mreže dunx

  • VW Početnik
  • Poruke: 12
  • Lokacija: zr
  • Karma: +0/-1
  • Pol: Muškarac
  • Auto: Golf 4 1.8t
Odg: 1.8T hladan start
« Odgovor #6 poslato: Novembar 09, 2019, 12:26:26 posle podne »
U mom slučaju ne pomaže,probao već.

t


Van mreže Aleksandar991

  • VW Početnik
  • Poruke: 60
  • Lokacija: BG
  • Karma: +0/-1
  • Pol: Muškarac
  • Auto: A3
Odg: 1.8T hladan start
« Odgovor #7 poslato: Novembar 11, 2019, 10:38:27 posle podne »
Pratim redovno VW forum zbog zanimljivih tema i dosta dobrih vozila. Tek sam se sada registrovao kako bih dao komentar na pokrenutu temu. Posto posedujem vozilu octavia 1 rs 1.8t sa istim motorom i vozim je cetvrtu godinu, upoznao sam se sa identicnim problemom. Tvrdim da je problem do akumulatora, barem kod mene je taj problem prisutan svake zimske sezone. Napunite akumulator jer vozilo ima dosta potrosaca, a punjenje alternatora ne prelazi 14V koji god regler da stavite. Sa potpuno napunjenim akumulatotom necete imati ovaj problem da se vozilo upali, ugasi, a tek iz drugog puta startuje kako treba i to samo na prvom jutarnjem startovanju. Objasnjeno mi je da vozilo ima dosta senzora koji se ne napoje dovoljnom strujom i usled polupraznog akumulatota dolazi do ovog problema.
Veliki pozdrav i nadam se da cete resiti problem.

Sent from my SM-A920F using Tapatalk


Kako objasnjavas to da auto upali kad mu drzim gas dok ga startujem? znaci kad dodje do momenta na 1100-1200rpm kao sauh i umesto da padnu obrtaji na 0rpm i da se auto ugasi, ja mu dodam gas i on krene onako da brljavi malo pa ga ispegla..

Van mreže petarp031

  • VW Početnik
  • Poruke: 6
  • Lokacija: Uzice
  • Karma: +0/-0
  • Pol: Muškarac
  • Auto: skoda octavia rs 1.8t
Odg: 1.8T hladan start
« Odgovor #8 poslato: Novembar 11, 2019, 11:06:38 posle podne »
Ne mogu da objasnim nikako, jer stiskanje gasa kod startovanja ne bi trebalo da ima ikakvu akciju, osim ako klapna nije mehanicka sa sajlom. Uredu ako vozilo upali pa pocne da mrsi, a ti stisnes gas i on nekako prihvati, ali opet je moguce da neka komponenta ne dobije dovoljnu struju, poput potenciometra, senzora temperature, pumpe pa i samog racunara. Da li si probao da prespojis struju sa drugog akumulatora kod prvog verglanja, to je najlakse probati? Kod mene je ovo sigurno uzrok problema, a takodje kod drugara na S3, proverili pre par dana. Takodje sam pre 15 dana postavio nov akumulator u moje vozilo, 5 dana ga nisam startovao i upalio je bez ikakvog problema sasvim normalno, jutros na recimo 4 stepena.
Moguce da je kod vas nesto drugo uzrok, ali je najlakse poci od akumulatora tako sto cete napon pojacati sa drugog vozila.
Pozdrav

Sent from my SM-A920F using Tapatalk